Introduction

Requirements

{note} You're browsing the documentation for an old version of laravel-casters. Consider upgrading your project to v3. Check your version with the following command:

composer show rawilk/laravel-casters

  • PHP 7.4 or greater
  • Laravel 8.0 or greater
Laravel Minimum Version Maximum Version
7.28 1.0.0 1.0.1
8.0 1.0.0
Previous
Introduction
Caught a mistake? Suggest an edit on GitHub