Introduction

Installation

Table of Contents

{note} You're browsing the documentation for an old version of laravel-casters. Consider upgrading your project to v3. Check your version with the following command:

composer show rawilk/laravel-casters

laravel-casters can be installed via composer:

composer require rawilk/laravel-casters

That's it. There is no configuration necessary for this package.

Previous
Requirements
Caught a mistake? Suggest an edit on GitHub